Could this solution available on WSS 3.0?

Jun 30, 2009 at 10:22 PM

This current solution required MOSS 2007. I don't know why.

Could this project provide for WSS 3.0 only (without MOSS)?

Sep 29, 2009 at 8:47 AM

I have the same problem.

Is it possible to adapt it to wss3 ?

Coordinator
Nov 2, 2009 at 11:30 AM

Please visit the documentation page for instructions on using the installer for WSS.